Version de PHP requise par le setup.php [Integrated]

Bernard Paques -- on May 31 2011 at 08:12 am GMT, from nearby-an-airport
YACS Leader

le script demande php4 au lieu de php5

OwnerBernard Paques
Progress100%
WorkflowPatch submission
StatusSoftware has been fully integrated

Le script d'installation vérifie que la version de php soit > 4.3

or maintenant yacs demande du php5 ! mais quelle version ? Si pas de contre-indication je propose de mettre 5.1 (free est actuellement en 5.1.3RC4-dev)