Yacs.fr en travaux

Yacs.fr en travaux

j'aimerais installer 20161011 yacs netgrabber.alpha.5.tgz  sur une ancienne mise à jour 12.11.22.lasares.rc2... puis je le faire sans craindre?  je veux dire, est ce que la version lasares . rc2 est une version considéré stable pour installer netgrabber. alpha.5 ?


This comment has inspired:

by Carmen Frechette on Nov. 23 2016 at 04:36 pm GMT