Soupçons de bogues

Modification du thème via l'éditeur de style

Blocage de cette fonctionnalité

Progress0%
WorkflowSupport request
StatusProblem has been recorded

Bonjour,

J'ai un probleme avec la possibilité de modifier un theme via l'interface d'édition de style dans yacs !

En effet la page de l'option me repond une erreur:

Editeur de style

Vous n'êtes pas autorisé à effectuer cette opération.

Et ceci avec tout les themes present !

J'utilise la derniere version stable, alors qu'il me semble avoir deja testé cette fonctionnalité auparavant.

Pouvez-vous m'éclairer...

Cordialement