Besoin d'aide

Plus de yacs sur serveur nuxit [Analyzed]

PreviousNextIndex

Progress50%
WorkflowSupport request
StatusIssue has been documented and cause has been identified

Bonjour,

je vous soumets un problème survenu depuis 12h : quelle que soit la version de yacs, je n'en ai plus aucun qui tourne sur nuxit mutualisé depuis quelques heures. Je n'obtiens que des erreurs 504 gateway time out.

Au départ j'ai pensé à un problème provenant de mon propre FAI, mais ça marche depuis mon smarthphone 3G qui n'a pas le même FAI. Ensuite j'ai pensé à un problème PHP général provenant de l'hébergeur, mais après vérification, ça plante uniquement pour mes sites nuxit motorisés avec Yacs.

On fait quoi dans ces cas là à part râler auprès de Nuxit ?..

J.Juraver
on June 18 2012 at 09:34 pm GMT
Le problème a été documenté et ses causes ont été identifiées
Christophe Battarel
on June 1 2012 at 09:47 am GMT

A priori, il y a eu un incident sur le cluster 3 :
http://travaux.nuxit.com/index...amp;task_id=108

ça doit être corrigé :

http://forum.nuxit.com/hebergement-site/urgent-erreur-504-gateway-time-out-t1025.html

J.Juraver - on June 1 2012 at 03:01 pm GMT

"

A priori, il y a eu un incident sur le cluster 3 :

"

En effet Chritophe, c'est paru après ma discussion yacs. Ce qui m'inquiète un peu, c'est que seul yacs était impacté parmi mes cms installés. Apparemment d'autres ont constaté le même phénomène mais avec phpBB.


Christian
on June 1 2012 at 06:19 am GMT
Je pense effectivement qu'il faut voir dans un premier temps avec Nuxit s'ils ont effectuer des changements ou s'ils ont eu des problèmes avec l'un de leur serveur.

Après il faudra aviser


Actupro
quelques sites yacs : création site internet annuaire pro
J.Juraver
on May 31 2012 at 11:03 pm GMT
La page a été modifiée
J.Juraver
on May 31 2012 at 10:50 pm GMT
La page a été créée

PreviousNextIndex