Campagnes de tests Yacs Lasares RC2 1 and 1 passe directement à php 5.4

1 and 1 passe directement à php 5.4

Même publication ici : 1and1 ne supporte plus php 5.2

by J.Juraver on Nov. 29 2012 at 03:08 pm GMT