Besoin d'aide Normalisation de l'installation [Toto]

Normalisation de l'installation [Toto]

Il faut voir avec ton administrateur pour passer en php 5.3 minimum. Cela reglera le problème de quoted_printable_encode()

Pour la langue, force l'utilisation du français dans le panneau de controle/personnes.

Sinon il semble que ton installation est encore bancale.

Dans l'archive RC3, prend le fichier footprint.php
Place le à la raçine du site (remplace l'existant)

Ensuite tu vas à l'url /scripts de ton site
Et dans les outils, tu choisis "vérifier l'intégrité du logiciel"
Donne moi ce que tu as en sortie (dans un fichier texte en pj)

Bon courage

This comment has inspired:

by Alexis Raimbault on Dec. 8 2012 at 10:47 am GMT